Fenderbass Index du Forum Fenderbass
Forum consacré aux basses Fender
 
 Le site Fenderbass
 La radio soundclips de Fenderbass
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes  Flux RSSFlux RSS   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 



 Bienvenue sur le forum de Fenderbass 
Line 6 Pod Studio plus alimenté

 
Poster un nouveau sujet   Répondre au sujet    Fenderbass Index du Forum -> MATERIEL -> Effets - Accessoires
Sujet précédent :: Sujet suivant  
Auteur Message
Fabinosto
Grand Fenderiste
Grand Fenderiste

Hors ligne

Inscrit le: 28 Déc 2009
Messages: 540
Localisation: Haute-Normandie

MessagePosté le: 06/02/2011 20:58:32    Sujet du message: Line 6 Pod Studio plus alimenté Répondre en citant

Salut à vous,

je viens de me procurer une UX1 et je galère à l'installer.

Faut dire que je ne fais pas dans la simplicité, mon OS est Vista...

Bref, tout est installé, serial enregistré, etc...mais la Line 6 n'est pas alimentée.

Elle s'allume à un moment de l'instal puis s'éteint lorsque la bulle "pilote nouveau matériel installé et prêt à fonctionné" apparaît.

Problème de driver ?

Merci à vous.
Revenir en haut
Publicité






MessagePosté le: 06/02/2011 20:58:32    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
ananas joe
Modérateur
Modérateur

Hors ligne

Inscrit le: 16 Avr 2008
Messages: 1 986
Localisation: Rians, le pays de la faisselle(au centre de la France, mais au milieu de nulle part)

MessagePosté le: 06/02/2011 23:10:10    Sujet du message: Line 6 Pod Studio plus alimenté Répondre en citant

j'ai le toneport et je me souviens que j'avais eu du mal....

faut suivre scrupuleusement le mode d'emploi, et ne brancher que lorsque c'est précisé de brancher...je crois que c'est là que je bloquais...
_________________
Non, avoir une stingray c'est pas être infidèle ! Infidèle ça démarre à la deuxième...

Et les spaghettis, c'est pour manger en bolognaise, pas pour faire des logos de marque de guitares

JB Mex 1994 - PB 1976 - Stingray4 2005 - JB AV62 2000
Revenir en haut
Gillou
Administrateur
Administrateur

Hors ligne

Inscrit le: 05 Déc 2006
Messages: 7 862
Localisation: à l'ouest...29 Sud

MessagePosté le: 07/02/2011 08:36:01    Sujet du message: Line 6 Pod Studio plus alimenté Répondre en citant

Exact Ananas, tout du moins sur XP, vista connait pô... De toutes façons Fab, va voir sur le site de Line6, il y a tout les pilotes à jour pour les différents OS. Sinon, oui, il faut commencer l'installation avant de brancher le pod, le programme dit quand le brancher Anim 100
_________________
Fender PB L 1963, Squier PB RI57 JV 84, Allparts "Pino like", Fender RB IV.
Fender StudioBass, Fender Rumble 500 combo V3, Markbass CMD121P.
Revenir en haut
Visiter le site web du posteur
Fabinosto
Grand Fenderiste
Grand Fenderiste

Hors ligne

Inscrit le: 28 Déc 2009
Messages: 540
Localisation: Haute-Normandie

MessagePosté le: 07/02/2011 10:19:07    Sujet du message: Line 6 Pod Studio plus alimenté Répondre en citant

Merci les gars, j'ai tout suivi scrupuleusement et tout est à jour.

Après de nouveaux essais, elle est de nouveau alimentée mais n'est plus reconnue.

To be continued...
Revenir en haut
sergio88
Grand Fenderiste
Grand Fenderiste

Hors ligne

Inscrit le: 15 Jan 2008
Messages: 769
Localisation: Epinal... enfin tout près

MessagePosté le: 07/02/2011 15:27:08    Sujet du message: Line 6 Pod Studio plus alimenté Répondre en citant

Je l'ai installé sans soucis sur un Win Seven 64. De temps en temps l'OS me perd la petite boite sans raison apparente, la led du boitier passe du vert au rouge. Il suffit de déconnecter puis reconnecter le câble USB pour que ça reparte.

@+
_________________
Jazz Bass MIM - Jazz Bass Deluxe 24 - PB Squier 60' CV - PB Squier Affinity
Ampeg B100R - Fender Rumble 25
Revenir en haut
Fabinosto
Grand Fenderiste
Grand Fenderiste

Hors ligne

Inscrit le: 28 Déc 2009
Messages: 540
Localisation: Haute-Normandie

MessagePosté le: 11/02/2011 20:31:44    Sujet du message: Line 6 Pod Studio plus alimenté Répondre en citant

Merci @ tous.

J'ai abandonné, bien qu'ayant été "hot mailé" par des gars du métier.

M'ont dit "laisse tomber", c'est Vista.

J'ai refait une commande avec une Tascam MK II.

Verrais bien si ça foire, formatage et instal de 7even.
Revenir en haut
Contenu Sponsorisé






MessagePosté le: 10/12/2016 00:06:32    Sujet du message: Line 6 Pod Studio plus alimenté

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Fenderbass Index du Forum -> MATERIEL -> Effets - Accessoires Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2016 phpBB Group
Traduction par : phpBB-fr.com